公告ID: KYLIN-2020-15708
安全等级: 中等
产品: Kylin V3
发布日期: 2020年8月4日
CVE: CVE-2020-15708
CVSS3评分: 7.8
概述:
None 描述:
A flaw was found in libvirt, where an incorrect permissions issue occurs on the UNIX domain socket. This flaw allows a local attacker to access libvirt and escalate their privileges. The highest threat from this vulnerability is to confidentiality, integrity, and system availability. 系统版本:
KYLIN 3.0.x
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
KYLIN 3.4.x
受影响包列表:
libvirt
libvirt
libvirt
libvirt
virt:rhel/libvirt