公告ID: KYLIN-2020-11110
安全等级: 中等
产品: Kylin V3
发布日期: 2020年7月27日
CVE: CVE-2020-11110
CVSS3评分: 6.1
概述:
None 描述:
Grafana through 6.7.1 allows stored XSS. 系统版本:
KYLIN 3.4.x
受影响包列表:
grafana