公告ID: KYLIN-2020-15566
安全等级: 中等
产品: Kylin V3
发布日期: 2020年7月7日
CVE: CVE-2020-15566
CVSS3评分: 5.6
概述:
Only Xen versions 4.10 and later are affected by this flaw. The default configuration, when guests are created with xl/libxl, is not vulnerable, because of the default event channel limit (see Mitigation). 描述:
No description is available for this CVE. 系统版本:
KYLIN 3.0.x
受影响包列表:
kernel-xen