公告ID: KYLIN-2020-15567
安全等级: 中等
产品: Kylin V3
发布日期: 2020年7月7日
CVE: CVE-2020-15567
CVSS3评分: 6.4
概述:
This flaw affects systems using Intel CPUs with support for nested paging (HAP). Only HVM and PVH guests can exploit the vulnerability, PV guests are not affected by this flaw. 描述:
No description is available for this CVE. 系统版本:
KYLIN 3.0.x
受影响包列表:
kernel-xen