公告ID: KYLIN-2020-14155
安全等级: 中等
产品: Kylin V3
发布日期: 2020年6月15日
CVE: CVE-2020-14155
CVSS3评分: 7.5
概述:
None 描述:
libpcre in PCRE before 8.44 allows an integer overflow via a large number after a (?C substring. 系统版本:
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
受影响包列表:
pcre
pcre
pcre