公告ID: KYLIN-2020-14154
安全等级: 中等
产品: Kylin V3
发布日期: 2020年6月15日
CVE: CVE-2020-14154
CVSS3评分: 4.3
概述:
None 描述:
Mutt before 1.14.3 proceeds with a connection even if, in response to a GnuTLS certificate prompt, the user rejects an expired intermediate certificate. 系统版本:
KYLIN 3.0.x
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
受影响包列表:
mutt
mutt
mutt
mutt