公告ID: KYLIN-2020-6820
安全等级: 严重
产品: Kylin V3
发布日期: 2020年4月3日
CVE: CVE-2020-6820
CVSS3评分: 8.8
概述:
None 描述:
No description is available for this CVE. 系统版本:
KYLIN 3.0.x
KYLIN 3.0.x
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
受影响包列表:
firefox
thunderbird
thunderbird
thunderbird
thunderbird
firefox-68.6.1-1.el6_10
firefox-68.6.1-1.el7_8
firefox-68.6.1-1.el8_1