公告ID: KYLIN-2019-0196
安全等级: 中级
产品: Kylin V3
发布日期: 2019年11月14日
CVE: CVE-2019-0196
CVSS3评分: 7.0
概述:
CVE-2019-0196 描述:
httpd 系统版本:
KY3.2 httpd
受影响包列表:
httpd