公告ID: KYLIN-2018-6789
安全等级: 中级
产品: Kylin V3
发布日期: 2019年11月14日
CVE: CVE-2018-6789
CVSS3评分: 7.0
概述:
exim 描述:
X Server 系统版本:
KY3.2 版本的exit
受影响包列表:
exim