公告ID: KYLIN-2015-5477
安全等级: 中等
产品: Kylin V3
发布日期: 2019年11月13日
CVE: CVE-2015-5477
CVSS3评分: 6.0
概述:
BIND 拒绝服务漏洞 描述:
BIND 拒绝服务漏洞 系统版本:
KY3.2 KY3.3 版本的bind
受影响包列表:
bind