公告ID: KYLIN-2007-3999
安全等级: 中等
产品: Kylin V3
发布日期: 2019年11月12日
CVE: CVE-2007-3999
CVSS3评分: 7.0
概述:
Kerberos svcauth_gss_validate()存在缓冲区溢出漏洞 描述:
Kerberos svcauth_gss_validate()存在缓冲区溢出漏洞 系统版本:
krb5-libs 1.4到1.6.2版本
受影响包列表:
krb5-libs