公告ID: KYLIN-2019-13699
安全等级: 重要
产品: Kylin V3
发布日期: 2019年10月22日
CVE: CVE-2019-13699
CVSS3评分: 8.8
概述:
None 描述:
No description is available for this CVE. 系统版本:
KYLIN 3.2.x
受影响包列表:
chromium-browser