公告ID: KYLIN-2015-9381
安全等级: 中等
产品: Kylin V3
发布日期: 2019年9月17日
CVE: CVE-2015-9381
CVSS3评分: 6.5
概述:
None 描述:
FreeType before 2.6.1 has a heap-based buffer over-read in T1_Get_Private_Dict in type1/t1parse.c. 系统版本:
KYLIN 3.0.x
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.4.x
受影响包列表:
freetype
freetype
freetype
freetype