公告ID: KYLIN-2019-12976
安全等级: 低级
产品: Kylin V3
发布日期: 2019年6月26日
CVE: CVE-2019-12976
CVSS3评分: 5.3
概述:
None 描述:
ImageMagick 7.0.8-34 has a memory leak in the ReadPCLImage function in coders/pcl.c. 系统版本:
KYLIN 3.3.x
受影响包列表:
ImageMagick