公告ID: KYLIN-2019-9810
安全等级: 严重
产品: Kylin V3
发布日期: 2019年3月22日
CVE: CVE-2019-9810
CVSS3评分: 8.8
概述:
In general, this flaw be exploited through email in the Thunderbird product because scripting is disabled when reading mail, but are potentially risks in browser or browser-like contexts. 描述:
** RESERVED ** This candidate has been reserved by an organization or individual that will use it when announcing a new security problem. When the candidate has been publicized, the details for this candidate will be provided. 系统版本:
KYLIN 3.2.x
KYLIN 3.3.x
KYLIN 3.2.x
KYLIN 3.3.x
受影响包列表:
thunderbird
thunderbird
firefox-60.6.1-1.ky3
firefox-60.6.1-1.ky3