公告ID: KYLIN-2018-12178
安全等级: 重要
产品: Kylin V3
发布日期: 2019年2月26日
CVE: CVE-2018-12178
CVSS3评分: 7.2
概述:
This issue did not affect the versions of OVMF as shipped with Kylin Enterprise Linux 7 as they were not compiled with HTTP_BOOT_ENABLE set, thus they do not contain the vulnerable code. 描述:
** RESERVED ** This candidate has been reserved by an organization or individual that will use it when announcing a new security problem. When the candidate has been publicized, the details for this candidate will be provided. 系统版本:
KYLIN 3.3.x
受影响包列表:
OVMF